MapBasic 17

MapBasic 17

Applications built in MapBasic 17.0 require the 64-bit version of MapInfo Professional 17 or higher to run the program.

MapBasic 15

MapBasic 15.0 (32-bit)

Applications built in MapBasic 15.0 require the 32-bit version of MapInfo Professional 15.0 or higher to run the program.

0